PCEVA,PC绝对领域,探寻真正的电脑知识
开启左侧

Intel Ivy Bridge Core i5-3570K与Core i7-3770K超频教程

  [复制链接]
爷们不孤单 发表于 2012-5-7 01:20 | 显示全部楼层
请教R大,最近网上那个祺祥HD7950飙客以12相供电,公版HD7970用得0.3NS的海力士H5GQ2H24MFR ROC显存和较低的售价挺让人心动,对比一线那些公版PCB却又高价的7950,感觉值得购买,恳请轮大分析下,我也看了你们关于昂达爆电容的分析,感觉祺祥这7950跟那个不一样,真心求教,如果真的值得买,不妨也可以搞个评测,毕竟这些品牌出个价钱较低的好产品不容易,如果又是作秀也可以曝光下,让更多的人觉悟。
xuehan11 发表于 2012-5-8 08:39 | 显示全部楼层
我是3570K+P8Z77-V全部按照设置来的,超频后能过1小时的PRIME95(27.6)但是会莫名其妙的低载重启(就开了个PPS看电影),玩WAR3也会报错。。
按PRIME95稳定的电压又加了3档也就是0.015V了,还这样。不知道什么问题,内存问题的话也不太应该,内存是骇客神条低压版,用默认的1600 9 9 9 27 1.35V了。。加到1.37V也试过了。还这样。。
现在干脆用OFFSET模式,防掉压也AUTO,能AUTO得全AUTO了,就是OFFSET模式-0.3V跑4.2V,进去后满载1.17V的样子。但是WAR3还是会报错。。到底是哪出问题了啊。求教R大
royalk  楼主| 发表于 2012-5-8 09:52 | 显示全部楼层
xuehan11 发表于 2012-5-8 08:39
我是3570K+P8Z77-V全部按照设置来的,超频后能过1小时的PRIME95(27.6)但是会莫名其妙的低载重启(就开了 ...

测一下内存稳定性看看
xuehan11 发表于 2012-5-8 09:55 | 显示全部楼层
royalk 发表于 2012-5-8 09:52
测一下内存稳定性看看

用MEM吗,跑200%?好像要跑好几个小时的样子。我回家的时候试试
royalk  楼主| 发表于 2012-5-8 09:57 | 显示全部楼层
xuehan11 发表于 2012-5-8 09:55
用MEM吗,跑200%?好像要跑好几个小时的样子。我回家的时候试试

嗯,跑跑看吧
四个线程可能要跑挺久的
xuehan11 发表于 2012-5-8 10:02 | 显示全部楼层
royalk 发表于 2012-5-8 09:57
嗯,跑跑看吧
四个线程可能要跑挺久的

会不会是电源的问题。ECO620。还有就是光驱 SSD 还有SATA硬盘全连在一根供电线上,没问题吧。。
显卡是5770 512M,但是显卡是旧电脑上拆的。原来用着没问题。。
royalk  楼主| 发表于 2012-5-8 10:06 | 显示全部楼层
xuehan11 发表于 2012-5-8 10:02
会不会是电源的问题。ECO620。还有就是光驱 SSD 还有SATA硬盘全连在一根供电线上,没问题吧。。
显卡是57 ...

电源瓦数够的,光驱和硬盘接一起没问题
显卡不是没有可能,不知道你报的是什么错
xuehan11 发表于 2012-5-8 10:20 | 显示全部楼层
royalk 发表于 2012-5-8 10:06
电源瓦数够的,光驱和硬盘接一起没问题
显卡不是没有可能,不知道你报的是什么错 ...

先前是一声不哼就重启了。。。
后来我用了OFFSET模式以后,所有设置都用了默认,除了电压是-0.03,这时候看起来稳定了。但是玩WAR3不定时报错。。好像是内存READ什么的。。但是感觉上不像内存问题。。玩WAR3的同时开着PPS。。总不是软件冲突吧。。
按照教程的设置,1.145V就可以4.2G稳过PRIME95,就是各种毛病,低载重启,游戏重启啊什么的。拉到1.16V还是不稳。。前俩天默认就改了电压1.17V可以稳过4.3G PRIME95的。。昨天开始就各种问题了。。软件方面的话,是纯净系统还有几个测试软件。还有WAR3跟NBA2K10,唯一改变的就是装了个PPS。。。
xuehan11 发表于 2012-5-8 10:21 | 显示全部楼层
中间也蓝过几次,看不懂。但是跟教程里说的几种都不一样。而且每次基本都不同。就大众一点的一次后面是0000000A
xuehan11 发表于 2012-5-8 10:22 | 显示全部楼层
单位的网络又开始抽了。。。刚才刷了好半天打不开网页。。悲剧啊。
royalk  楼主| 发表于 2012-5-8 10:28 | 显示全部楼层
xuehan11 发表于 2012-5-8 10:20
先前是一声不哼就重启了。。。
后来我用了OFFSET模式以后,所有设置都用了默认,除了电压是-0.03,这时候 ...

如果继续加CPU电压还这样的话那应该是内存问题了
xuehan11 发表于 2012-5-8 10:37 | 显示全部楼层
royalk 发表于 2012-5-8 10:28
如果继续加CPU电压还这样的话那应该是内存问题了

主要是系统里看不到内存实际电压。我也不知道要不要给内存加压。。内存的XMP就是1.35V 9 9 9 27的
我都用得默认的1600,这也有问题的话。。。要找店家退货了。。回去跑个MEM了。。如果能过200%是不是说明没问题啊。。
royalk  楼主| 发表于 2012-5-8 10:40 | 显示全部楼层
xuehan11 发表于 2012-5-8 10:37
主要是系统里看不到内存实际电压。我也不知道要不要给内存加压。。内存的XMP就是1.35V 9 9 9 27的
我都用 ...

跑war3经常报错的话跑200%应该能看出问题来
xuehan11 发表于 2012-5-8 10:40 | 显示全部楼层
royalk 发表于 2012-5-8 10:40
跑war3经常报错的话跑200%应该能看出问题来

谢谢R大。中午回去弄一下,看看能不能解决,不行再来烦你~
xuehan11 发表于 2012-5-8 14:43 | 显示全部楼层
。。跑了快3小时才跑了120%,要上班,就关了。不过好像没出错。难道还是U的电压问题。。
悲哉啊。1.17才能4.3,1.26才能4.5
这次果断被雷。。还是PRIME95 27.6太严苛了?
royalk  楼主| 发表于 2012-5-8 16:00 | 显示全部楼层
xuehan11 发表于 2012-5-8 14:43
。。跑了快3小时才跑了120%,要上班,就关了。不过好像没出错。难道还是U的电压问题。。
悲哉啊。1.17才能4 ...

那可能还是CPU电压的问题
cwjragnarok 发表于 2012-5-8 18:02 | 显示全部楼层
royalk 发表于 2012-5-5 18:25
开吧。。1.1V左右跑4G不怎么热的

ok,感谢,vt-d对hyper-v应该有作用
yujun_0812 发表于 2012-5-8 20:59 | 显示全部楼层
想知道海盗船复仇者1600,8.xx版的条子要怎么超法?
royalk  楼主| 发表于 2012-5-8 21:01 | 显示全部楼层
yujun_0812 发表于 2012-5-8 20:59
想知道海盗船复仇者1600,8.xx版的条子要怎么超法?

8.x南亚的基本没法超,安心用1600吧
windeye 发表于 2012-5-10 11:01 | 显示全部楼层
等3570k到货了试试。。。根据经验prime95直接跑custom 128-168比较有效
您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部